AccueilFAQRechercherS'enregistrerGalerie Membre SauberConnexion

Partagez | 
 

 Probléme allumage + pompe essence one T40

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nems
Membre


Nombre de messages : 82
Age : 38
Localisation : 28
Date d'inscription : 18/05/2007

MessageSujet: Probléme allumage + pompe essence one T40   Mer 5 Déc 2007 - 20:20

Donc je suis en train de monter ma one en g40 turbo, elle tournais déjà en g40 sans soucis, tout ce passe bien sauf une chose qui me pourris la vie depuis 15 jours :

J'ai du jus qui part de ma bobine jusqu'à la tete de delco, mais ce jus n'est pas redistribué aux 4 fils, aucune énérgie dans les fils de bougies.

Ainsi que ma pompe à essence qui ne se declanche pas, en direct pas de soucis, mais branchée normalement non.

J'ai donc changé mon doigt d'allumeur ainsi que ma tête de delco, mais toujours rien. Pour la pompe le relais de pompe à essence mais toujours rien.

Changé le module effet hall....toujours rien.

Donc j'ai trifouillé et là, une p'tit clic en faisant toucher les deux bornes de ce relais :





Là j'ai la pompe qui se mets en route, coup de clef et sa pete, donc allumage. Je me suis donc dis, dans la logique c'est ce relais qui est hs, je le change et là, toujours la meme chose Sad

Je refais toucher ces fameuses bornes, relais enfoncé à moitié, et meme chose, pompe qui se declanche, coup de clef et ça pete.

Ca me saoul, j'vois plus là.

Help me Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bullit95
Responsable Galerie du Net
Responsable Galerie du Net


Nombre de messages : 6087
Age : 26
Localisation : Un peut partout !!!!
Date d'inscription : 17/04/2006

MessageSujet: Re: Probléme allumage + pompe essence one T40   Mer 5 Déc 2007 - 20:49

Ben ta un faux contact dans la prise ou le relais ce mets BAH

_________________
Civic EG4 -> Civic Coupé EJ2 -> CRX ED9 -> CTR EP3 -> Ibiza Cupra 20Vt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sponge
Sauber addict's
Sauber addict's


Nombre de messages : 2588
Age : 32
Localisation : opel land..
Date d'inscription : 11/11/2007

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 0:53

ouep controle tes fiches sur le porte relai si sa marche/ marche pas quand tu bouge jvoi pas autre solution pour l'instsant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 1:27

+2, contrôle ton support de relais, regarde si les cosses sont positionnées correctement, et si le fils qui est censé déclencher le relais n'est pas coupé qlq part.

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
nems
Membre


Nombre de messages : 82
Age : 38
Localisation : 28
Date d'inscription : 18/05/2007

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 12:22

Ok, j'regarde ça et vous tiens au courent Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dracu
Sauber addict's
Sauber addict's


Nombre de messages : 1181
Age : 29
Localisation : Pays basque (Biarritz)
Date d'inscription : 30/07/2006

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 12:36

c'est le bon relais au moins ? il t'en faut pas un avec un declenchement different ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nems
Membre


Nombre de messages : 82
Age : 38
Localisation : 28
Date d'inscription : 18/05/2007

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 12:52

draculas a écrit:
c'est le bon relais au moins ? il t'en faut pas un avec un declenchement different ?

oui c'est le bon relais, sans aucun doute, ce relais n'exsistent que pour les g40 et les combi. Bonne ref et tt.

j'regarde tout ça et j'vous tiens au courent, mais niveau HT, j'en ai bien qu arrivent à ces bornes, testé au testeur.
Donc je ne vois pas trop, j'ai pensé dans la logique au relais, mais je viens de le changer et c'est pareil.
Je regarde au niveau du faisceaux, merci les gars
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 17:06

si le 1er courant qui active ton relais n'arrive pas à cause d'un fil coupé, le relais ne permet pas le passage du 2nd courant en son travers.

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
nems
Membre


Nombre de messages : 82
Age : 38
Localisation : 28
Date d'inscription : 18/05/2007

MessageSujet: Re: Probléme allumage + pompe essence one T40   Jeu 6 Déc 2007 - 18:35

TSW a écrit:
si le 1er courant qui active ton relais n'arrive pas à cause d'un fil coupé, le relais ne permet pas le passage du 2nd courant en son travers.

le courent arrive bien, c'est bien ça qui me chifonne scratch

j'vais encore me creser la tete, chiner des infos à droite à gauche, j'vais bien voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probléme allumage + pompe essence one T40   Aujourd'hui à 15:43

Revenir en haut Aller en bas
 
Probléme allumage + pompe essence one T40
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problême allumage.rien ne marche suur ma dt
» probléme allumage ts 125
» alternateur et allumage 2kf/dj02
» probléme de pompe a eau
» [ BMW e46 318i an 1999 ] probléme allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Sauber.Probb.fr :: Entretien :: Mecanique-
Sauter vers: