AccueilFAQRechercherS'enregistrerGalerie Membre SauberConnexion

Partagez | 
 

 [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 2:42

j'ai un soucis avec la Polo. Le ralenti est instable, il monte et descend non-stop, à chaud comme à froid, par temps chaud comme par temps froid aussi (tout le temps quoi Sad ).

j'ai vérifié le filtre à air, il est comme neuf. J'ai ouvert l'allumeur, quasiment pas de poussières (car j'ai déjà eu un soucis avec dans le temps) et pas de changement après nettoyage.
Les bougies ont 30.000kms (doivent être changées tous les 60.000kms).
j'ai pulvérisé du Kent One Shot sous le papillon d'entrée d'air mais sans changement non plus.

Le moteur est un type AFH de 1,4L 16V 100ch à injection.

Pas d'erreurs en passant la caisse au scan Vag-Com.

Je sèche complet. J'ai pensé au stater automatique, mais sans pouvoir le prouver. BAH

Je vous ai fait 3 vidéos pour mieux se rendre compte.

le moteur, en régime "ralenti instable" :



Pareil, vue du compte-tour :



Enfin, démo suivante :
- Caisse au ralenti stabilisé (1200trs au lieu de 900 déjà)
- je mets juste un coup d'accélérateur.
- Le ralenti passe en "instable".
- Je passe la 1ère et embraye doucement (frein à main serré) pour faire descendre les tours.
- Je relâche l'embrayage arrivé vers 900trs.
- Le régime remonte à 1200trs stabilisé.



des idées ?

scratch jap

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
CHOCO
Staff Sauber
Staff Sauber


Nombre de messages : 5864
Localisation : Isere, Cremieu village medieval
Date d'inscription : 28/03/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 2:52

ca peut etre tellement de chose sur c est vw ange

- Sonde de cata
- prise d air quelque par
- depression qui est pas connecter

je vois ca et c est deja pas mal D

_________________
[/center]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 2:53

j'ai bidouillé toutes les prises du coin en cas de mauvais contact, mais rien.

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
CHOCO
Staff Sauber
Staff Sauber


Nombre de messages : 5864
Localisation : Isere, Cremieu village medieval
Date d'inscription : 28/03/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 3:10

Sur ma golf 3 mon frere avais changer l alumeur car il avais le meme soucis et apres nikel plus rien BAH

_________________
[/center]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
-Arno-
Section 2 Roues
Section 2 Roues


Nombre de messages : 5993
Age : 31
Localisation : dans sa grotte
Date d'inscription : 02/06/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 13:22

ta un debimetre la dessus?

Sur la fiesta j avai eu un souci de puissance dans les tours alors j avais debranché le debimetre pour voir s il était en cause et du coup mon ralenti n'était plus stable ...


mais avec la valise tu n'as eu aucun code defalut? c'st bizarre ca scratch

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julien_69
Sauber's member
Sauber's member


Nombre de messages : 589
Date d'inscription : 10/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 18:08

Et pourquoi pas le régulateur ralentit (appellé par les mécano "pas à pas") tout simplement???

J'ai un pote sur sa 106 il a le même problème que toi et ça vien de ça...

par contre c'est relativement chère!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 23:17

@Arno : oui, pas d'erreur VAG-Com BAH

@ Julien : C'est quoi ce régulateur ? ça ressemble à quoi ? c'est une injection aussi la 106 de ton pote ?

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
Bullit95
Responsable Galerie du Net
Responsable Galerie du Net


Nombre de messages : 6087
Age : 26
Localisation : Un peut partout !!!!
Date d'inscription : 17/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 23:21

http://fr.wikipedia.org/wiki/Moteur_pas_%C3%A0_pas

_________________
Civic EG4 -> Civic Coupé EJ2 -> CRX ED9 -> CTR EP3 -> Ibiza Cupra 20Vt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julien_69
Sauber's member
Sauber's member


Nombre de messages : 589
Date d'inscription : 10/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 23:44

Ouais la 106 de mon pote est une injection maintenant je sais pas si c'est valable pour la tienne... VW c'est bien spéciale...

c'est une injection monopoint!

c'est en générale placé près de l'admission.

voilà sorry je peux pas t'aider plus!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bullit95
Responsable Galerie du Net
Responsable Galerie du Net


Nombre de messages : 6087
Age : 26
Localisation : Un peut partout !!!!
Date d'inscription : 17/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 23:49

Injection mono point c'est comme un carbu Cyp

Donc je pense pas que ce soit valable Cyp

_________________
Civic EG4 -> Civic Coupé EJ2 -> CRX ED9 -> CTR EP3 -> Ibiza Cupra 20Vt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 4 Mai 2008 - 23:51

le WE prochain, j'explore les pistes suivantes :

- durites d'air à remplacer.
- sonde lambda à débrancher pour tester sans.
- si ça marche pas, je démonte tout le boitier et je nettoie tout au Kerdane.

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
Syl20
Sauber
Sauber


Nombre de messages : 354
Localisation : 41,et un peu partout
Date d'inscription : 29/11/2007

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Mar 6 Mai 2008 - 14:32

le régulateur de ralentit qui se trouve au nivaude la pipe d'admission
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julien_69
Sauber's member
Sauber's member


Nombre de messages : 589
Date d'inscription : 10/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Jeu 8 Mai 2008 - 1:03

bullit95 a écrit:
Injection mono point c'est comme un carbu Cyp

Donc je pense pas que ce soit valable Cyp

Oui mais le ralentit est géré électroniquement, ce n'est pas une vis que tu tourne comme sur les carbu!

tiens nous au jus tsw
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 0:06

Alors, Topo de ce samedi :

- Sonde lambda débranchée => Rien
- Bougie nettoyées => Rien
- Durites d'EGR et de sonde de T° + Pression d'air changées (il ne m'en restait pas assez pour changer les autres) => Rien
- Boitier papillon démonté, nettoyé, remonté => Rien
- Divers essais en pinçant, retirant, bouchant etc... les différentes durites d'air (de servofrein, de vanne) => défaut disparu.

La régulation a disparu, et le régime moteur est stabilisé à environ 900trs/min, comme auparavant.

Reste à voir "à froid" si ça le fait toujours, demain. Mais j'ai déjà prévu de racheter de la durite pour remplacer les morceaux qui restent.

Merci à tous pour votre aide. jap

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
Rayane
Sauber forever
Sauber forever


Nombre de messages : 6505
Age : 25
Localisation : Saint-Etienne
Date d'inscription : 21/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 10:06

nickel ça, tu té débrouille bien en mécanique BIEN jap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sponge
Sauber addict's
Sauber addict's


Nombre de messages : 2588
Age : 32
Localisation : opel land..
Date d'inscription : 11/11/2007

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 10:23

a sa sent la prise d'air alors allez j'espere pour toi que tu va trouver, tu doit plus en etre tres loin Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 18:51

ce matin, à froid, le soucis n'a pas réapparu. cheers

reste à racheter de la durite qd j'aurai le temps...

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
TSW
Staff Sauber
Staff Sauber


Nombre de messages : 13163
Age : 96
Localisation : dans la vraie vie
Date d'inscription : 05/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 18:51

Rayane a écrit:
nickel ça, tu té débrouille bien en mécanique BIEN jap

y'avait rien de compliqué Wink jap

_________________
Ghost-moderator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://breakombi.keuf.net/
Rayane
Sauber forever
Sauber forever


Nombre de messages : 6505
Age : 25
Localisation : Saint-Etienne
Date d'inscription : 21/04/2006

MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Dim 11 Mai 2008 - 20:22

nickel content pour toi !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch   Aujourd'hui à 7:38

Revenir en haut Aller en bas
 
[VW]-[Polo] Problème de ralenti sur 6N 1,4L 16V 100ch
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW Polo 1.6 ess an 99 ] Problème de ralenti
» Problème de ralenti (variation de 2000 à 3000 tr/min)
» Problème de ralenti sur le GPZ
» [BMW 323 ci E46] Problème de ralenti et de broutage
» problème de ralenti suite chgt. de pot !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Sauber.Probb.fr :: Entretien :: Mecanique-
Sauter vers: